• 150632

    文章

  • 1244

    评论

  • 13

    友链

  • 最近新加了换肤功能,大家多来逛逛吧~~~~
  • 喜欢这个网站的朋友可以加一下QQ群,我们一起交流技术。

Linux Mint 发现其大量用户没有及时安装安全更新


Linux Mint 官方博客昨日发表了提醒用户安装安全更新的通知。

博客中提到,这些安全更新非常重要,因为它们会修复计算机中的漏洞,保护用户免受本地攻击和远程攻击,或是来自恶意软件的攻击。此外,当系统被发现存在漏洞,开发者会及时修复,这些修复补丁也会随着安全更新提供。

然而内部统计的数据显示有大量用户并没有进行安装。官方表示,由不太准确的统计结果可以看出,只有大约 30% 的用户在不到一周的时间内安装官方提供的安全更新,不过却有 5% 至 30% 的用户依旧运行着已经 EOL 的 Linux Mint 17.x。

因此除了提醒用户安装安全更新,他们还警告用户不要运行已经 EOL 的发行版,因为这些系统已经不会再接收到安全更新,存在巨大遭受攻击的风险。

最后,Linux Mint 团队还提供了安装更新的教程,详情点此查看。


695856371Web网页设计师②群 | 喜欢本站的朋友可以收藏本站,或者加入我们大家一起来交流技术!

0条评论

Loading...


发表评论

电子邮件地址不会被公开。 必填项已用*标注

自定义皮肤 主体内容背景
打开支付宝扫码付款购买视频教程
遇到问题联系客服QQ:419400980
注册梁钟霖个人博客